» Ubuntu » Pakiety

Error

two or more packages specified (multiarch-support oneiric)