» Ubuntu » Pakiety

Error

two or more packages specified (mythbuntu-control-centre oneiric)