» Ubuntu » Pakiety

Error

two or more packages specified (mythes-en-au oneiric)