» Ubuntu » Pakiety

Error

two or more packages specified (mythes-fr oneiric)