» Ubuntu » Pakiety

Error

two or more packages specified (ndisgtk oneiric)