» Ubuntu » Pakiety

Error

two or more packages specified (netapplet oneiric)