» Ubuntu » Pakiety

Error

two or more packages specified (notify-osd oneiric)