» Ubuntu » Pakiety

Error

two or more packages specified (olpc-kbdshim-common oneiric)