» Ubuntu » Pakiety

Error

two or more packages specified (openssh-client-udeb oneiric)