» Ubuntu » Pakiety

Error

two or more packages specified (partman-jfs oneiric)