» Ubuntu » Pakiety

Error

two or more packages specified (pdf-viewer oneiric)