» Ubuntu » Pakiety

Error

two or more packages specified (plasma-widget-lastmoid oneiric)