» Ubuntu » Pakiety

Error

two or more packages specified (plymouth-x11 oneiric)