» Ubuntu » Pakiety

Error

two or more packages specified (python-newt oneiric)