» Ubuntu » Pakiety

Error

two or more packages specified (python-zope.app.basicskin oneiric)