» Ubuntu » Pakiety

Error

two or more packages specified (ratbox-services-pgsql oneiric)