» Ubuntu » Pakiety

Error

two or more packages specified (rmail oneiric)