» Ubuntu » Pakiety

Error

two or more packages specified (ruby-activerecord oneiric)