» Ubuntu » Pakiety

Error

two or more packages specified (ruby-net-ssh oneiric)