» Ubuntu » Pakiety

Error

two or more packages specified (libhttpclient-ruby1.8 oneiric)