» Ubuntu » Pakiety

Error

two or more packages specified (selinux-basics oneiric)