» Ubuntu » Pakiety

Error

two or more packages specified (ubuntu-dev-tools oneiric)