» Ubuntu » Pakiety

Error

two or more packages specified (gsynaptics oneiric)