» Ubuntu » Pakiety

Error

two or more packages specified (wu-ftpd oneiric)