» Ubuntu » Pakiety

Error

two or more packages specified (notify-osd-icons oneiric)