» Ubuntu » Pakiety

Error

two or more packages specified (peace-gdm-theme oneiric)