» Ubuntu » Pakiety

Error

two or more packages specified (xfce4-eyes-plugin oneiric)