» Ubuntu » Pakiety

Error

two or more packages specified (xmms2-plugin-vocoder oneiric)