» Ubuntu » Pakiety

Error

two or more packages specified (xtrans-dev oneiric)