» Ubuntu » Pakiety » precise-backports » admin » liblxc0
precise-backports  ] [  trusty  ] [  trusty-updates  ] [  trusty-backports  ] [  wily  ] [  wily-updates  ] [  xenial  ] [  xenial-updates  ] [  yakkety  ]
[ Pakiet źródłowy: lxc  ]

Pakiet: liblxc0 (1.0.0~alpha1-0ubuntu14~ubuntu12.04.1) [universe]

Odnośniki dla liblxc0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego lxc:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Linux Containers userspace tools (library)

Pakiety udostępniające liblxc0

liblxc1
Linux Containers userspace tools (library)

Inne pakiety związane z liblxc0

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libapparmor1 (>= 2.6~devel)
    changehat AppArmor library
  • dep: libc6 (>= 2.15) [nie armhf]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.15-0ubuntu8) [armhf]
  • dep: libcap2 (>= 2.10)
    support for getting/setting POSIX.1e capabilities
  • dep: libseccomp1 (>= 0.0.0~20120605) [amd64, i386]
    high level interface to Linux seccomp filter

Pobieranie liblxc0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 135,3 KiB392,0 KiB [lista plików]
armhf 114,6 KiB292,0 KiB [lista plików]
i386 133,4 KiB382,0 KiB [lista plików]
powerpc 137,3 KiB421,0 KiB [lista plików]