» Ubuntu » Pakiety » precise-updates » graphics » gimp-gutenprint
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: gutenprint  ]

Pakiet: gimp-gutenprint (5.2.8~pre1-0ubuntu2.1) [universe]

Odnośniki dla gimp-gutenprint

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gutenprint:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

print plugin for the GIMP

Inne pakiety związane z gimp-gutenprint

  • wymaga
  • poleca
  • sugeruje
  • dep: gimp (>= 2.4.0~rc1-1)
    The GNU Image Manipulation Program
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgimp2.0 (>= 2.4.0)
    Libraries for the GNU Image Manipulation Program
  • dep: libglib2.0-0 (>= 2.12.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.8.0)
    GTK+ graphical user interface library
  • dep: libgutenprint2 (>= 5.2.8~pre1)
    runtime for the Gutenprint printer driver library
  • dep: libgutenprintui2-1 (>= 5.2.8~pre1)
    runtime for the Gutenprint printer driver user interface library
  • sug: gutenprint-doc (>= 5.2.8~pre1-0ubuntu2.1)
    users' guide for Gutenprint and CUPS
  • sug: gutenprint-locales (>= 5.2.8~pre1-0ubuntu2.1)
    locale data files for Gutenprint

Pobieranie gimp-gutenprint

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 63,1 KiB175,0 KiB [lista plików]
i386 62,6 KiB173,0 KiB [lista plików]