» Ubuntu » Pakiety » precise-updates » misc » gwibber-service-identica
precise  ] [  precise-updates  ] [  trusty  ]
[ Pakiet źródłowy: gwibber  ]

Pakiet: gwibber-service-identica (3.4.2-0ubuntu2.4)

Identi.ca plugin for Gwibber

Inne pakiety związane z gwibber-service-identica

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: gwibber-service (>> 2.33.0)
    Open source social networking client for GNOME

Pobieranie gwibber-service-identica

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 7,6 KiB96,0 KiB [lista plików]