» Ubuntu » Pakiety » precise-updates » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]

Pakiet wirtualny: libdbm-ruby1.9.1

Jest to pakiet wirtualny. Proszę zapoznać się z polityką Debiana aby uzyskać definicję pakietu wirtualnego.

Pakiety udostępniające libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1