» Ubuntu » Pakiety » precise-updates » devel » qt4-designer
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: qt4-x11  ]

Pakiet: qt4-designer (4:4.8.1-0ubuntu4.8)

Odnośniki dla qt4-designer

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego qt4-x11:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Qt/KDE Maintainers (Archiwum e-mail)
  • Fathi Boudra
  • Modestas Vainius
  • Sune Vuorela
  • Pino Toscano

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

graphical designer for Qt 4 applications

Inne pakiety związane z qt4-designer

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.3.4) [i386]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqt4-designer (= 4:4.8.1-0ubuntu4.8)
    Qt 4 designer module
  • dep: libqt4-network (= 4:4.8.1-0ubuntu4.8)
    Qt 4 network module
  • dep: libqt4-xml (= 4:4.8.1-0ubuntu4.8)
    Qt 4 XML module
  • dep: libqtcore4 (= 4:4.8.1-0ubuntu4.8)
    Qt 4 core module
  • dep: libqtgui4 (= 4:4.8.1-0ubuntu4.8)
    Qt 4 GUI module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Pobieranie qt4-designer

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 335,6 KiB2 144,0 KiB [lista plików]
i386 335,7 KiB2 120,0 KiB [lista plików]