» Ubuntu » Pakiety » precise-updates » video » vlc-plugin-zvbi
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Pakiet źródłowy: vlc  ]

Pakiet: vlc-plugin-zvbi (2.0.8-0ubuntu0.12.04.1) [universe]

Odnośniki dla vlc-plugin-zvbi

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego vlc:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Multimedia Maintainers (Archiwum e-mail)
  • Sam Hocevar (Debian packages)
  • Clément Stenac
  • Loic Minier
  • Christophe Mutricy
  • Mohammed Adnène Trojette
  • Reinhard Tartler
  • Benjamin Drung

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

VBI teletext plugin for VLC

Inne pakiety związane z vlc-plugin-zvbi

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libvlccore5 (>= 2.0.0)
    base library for VLC and its modules
  • dep: libzvbi0 (>= 0.2.11)
    Vertical Blanking Interval decoder (VBI) - runtime files
  • dep: vlc-nox (= 2.0.8-0ubuntu0.12.04.1)
    multimedia player and streamer (without X support)

Pobieranie vlc-plugin-zvbi

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 8,8 KiB59,0 KiB [lista plików]
i386 9,5 KiB58,0 KiB [lista plików]