» Ubuntu » Pakiety » precise (12.04LTS) » admin » apt-utils
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Pakiet źródłowy: apt  ]

Pakiet: apt-utils (0.8.16~exp12ubuntu10.17) [security]

Odnośniki dla apt-utils

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego apt:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • APT Development Team (Archiwum e-mail)
  • Michael Vogt
  • Otavio Salvador
  • Christian Perrier
  • Daniel Burrows
  • Julian Andres Klode

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

package managment related utility programs

Inne pakiety związane z apt-utils

  • wymaga
  • poleca
  • sugeruje
  • dep: libapt-inst1.4 (>= 0.8.0)
    deb package format runtime library
  • dep: libapt-pkg4.12 (>= 0.8.16~exp12ubuntu10.17)
    package managment runtime library
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libdb5.1
    Berkeley v5.1 Database Libraries [runtime]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libstdc++6 (>= 4.4.0)
    GNU Standard C++ Library v3

Pobieranie apt-utils

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 184,3 KiB552,0 KiB [lista plików]
i386 187,6 KiB539,0 KiB [lista plików]