» Ubuntu » Pakiety » precise (12.04LTS) » admin » brltty-speechd
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: brltty  ]

Pakiet: brltty-speechd (4.3-1ubuntu5) [universe]

Odnośniki dla brltty-speechd

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego brltty:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Access software for a blind person - Speech Dispatcher driver

Inne pakiety związane z brltty-speechd

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: brltty (= 4.3-1ubuntu5)
    Access software for a blind person using a braille display
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libspeechd2 (>= 0.7.1)
    Speech Dispatcher: Shared libraries

Pobieranie brltty-speechd

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 6,3 KiB106,0 KiB [lista plików]
i386 6,1 KiB102,0 KiB [lista plików]