» Ubuntu » Pakiety » precise (12.04LTS) » admin » bum
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: bum  ]

Pakiet: bum (2.5.2-1) [universe]

Odnośniki dla bum

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego bum:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Fabio Marzocca
  • Federico Di Gregorio

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

graphical runlevel editor

Inne pakiety związane z bum

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libglib-perl (>= 1:1.100-1)
    interface to the GLib and GObject libraries
  • dep: libgtk2-perl (>= 1:1.100-1)
    Perl interface to the 2.x series of the Gimp Toolkit library
  • dep: liblocale-gettext-perl
    module using libc functions for internationalization in Perl
  • dep: menu
    generates programs menu for all menu-aware applications
  • dep: perl
    Larry Wall's Practical Extraction and Report Language
  • dep: sysv-rc
    System-V-like runlevel change mechanism

Pobieranie bum

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 83,2 KiB520,0 KiB [lista plików]