» Ubuntu » Pakiety » precise (12.04LTS) » admin » libpam-gnome-keyring
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  saucy-updates  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: gnome-keyring  ]

Pakiet: libpam-gnome-keyring (3.2.2-2ubuntu4)

Odnośniki dla libpam-gnome-keyring

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego gnome-keyring:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Josselin Mouette
  • Debian GNOME Maintainers (Archiwum e-mail)
  • Michael Biebl
  • Sjoerd Simons

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PAM module to unlock the GNOME keyring upon login

Inne pakiety związane z libpam-gnome-keyring

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libpam-runtime (>= 1.0.1-6)
    Runtime support for the PAM library
  • dep: libpam0g (>= 0.99.7.1)
    Pluggable Authentication Modules library

Pobieranie libpam-gnome-keyring

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 37,0 KiB280,0 KiB [lista plików]
i386 36,9 KiB279,0 KiB [lista plików]