» Ubuntu » Pakiety » precise (12.04LTS) » admin » libpam-pkcs11
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: pam-pkcs11  ]

Pakiet: libpam-pkcs11 (0.6.7-1) [universe]

Odnośniki dla libpam-pkcs11

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego pam-pkcs11:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Ludovic Rousseau

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Fully featured PAM module for using for using PKCS#11 smart cards

Inne pakiety związane z libpam-pkcs11

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.7)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libldap-2.4-2 (>= 2.4.7)
    OpenLDAP libraries
  • dep: libpam0g (>= 0.99.7.1)
    Pluggable Authentication Modules library
  • dep: libpcsclite1
    Middleware to access a smart card using PC/SC (library)
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries

Pobieranie libpam-pkcs11

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 765,4 KiB4 791,0 KiB [lista plików]
i386 764,1 KiB4 791,0 KiB [lista plików]