» Ubuntu » Pakiety » precise (12.04LTS) » admin » libpam-poldi
precise  ] [  trusty  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: poldi  ]

Pakiet: libpam-poldi (0.4.1-2) [universe]

Odnośniki dla libpam-poldi

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego poldi:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Joachim Breitner
  • Lionel Elie Mamane

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PAM module allowing authentication using a OpenPGP smartcard

Inne pakiety związane z libpam-poldi

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: gpgsm
    GNU privacy guard - S/MIME version
  • dep: libc6 (>= 2.8)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgcrypt11 (>= 1.4.2) [nie armhf]
    LGPL Crypto library - runtime library
    dep: libgcrypt11 (>= 1.4.5) [armhf]
  • dep: libgpg-error0 (>= 1.10) [armhf]
    library for common error values and messages in GnuPG components
    dep: libgpg-error0 (>= 1.6) [nie armhf]
  • dep: libksba8 (>= 1.0.2) [nie armhf]
    X.509 and CMS support library
    dep: libksba8 (>= 1.2.0) [armhf]
  • rec: gnupg (>= 1.4.0)
    GNU privacy guard - a free PGP replacement

Pobieranie libpam-poldi

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 104,0 KiB336,0 KiB [lista plików]
armhf 82,8 KiB198,0 KiB [lista plików]
i386 104,4 KiB332,0 KiB [lista plików]
powerpc 110,6 KiB364,0 KiB [lista plików]