» Ubuntu » Pakiety » precise (12.04LTS) » admin » libpam-script
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: libpam-script  ]

Pakiet: libpam-script (1.1.4-1build1) [universe]

Odnośniki dla libpam-script

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego libpam-script:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Martijn van Brummelen

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PAM module which allows executing a script

Inne pakiety związane z libpam-script

  • wymaga
  • poleca
  • sugeruje
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libpam0g (>= 0.99.7.1)
    Pluggable Authentication Modules library

Pobieranie libpam-script

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 15,1 KiB104,0 KiB [lista plików]
i386 15,1 KiB100,0 KiB [lista plików]