» Ubuntu » Pakiety » precise (12.04LTS) » admin » mount
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  trusty-updates  ] [  utopic  ]
[ Pakiet źródłowy: util-linux  ]

Pakiet: mount (2.20.1-1ubuntu3) [niezbędny]

Odnośniki dla mount

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego util-linux:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • LaMont Jones
  • Scott James Remnant
  • Adam Conrad

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Tools for mounting and manipulating filesystems

Inne pakiety związane z mount

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libblkid1 (>= 2.20.1)
    block device id library
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.8) [i386]
  • dep: libmount1 (>= 2.20.1)
    block device id library
  • dep: libselinux1 (>= 2.0.15)
    SELinux runtime shared libraries
  • sug: nfs-common (>= 1:1.1.0-13)
    NFS support files common to client and server

Pobieranie mount

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 163,2 KiB422,0 KiB [lista plików]
i386 163,0 KiB412,0 KiB [lista plików]