» Ubuntu » Pakiety » precise (12.04LTS) » admin » nbd-client
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  wily  ] [  xenial  ] [  yakkety  ]
[ Pakiet źródłowy: nbd  ]

Pakiet: nbd-client (1:2.9.25-2ubuntu1.1 i inne) [security]

Odnośniki dla nbd-client

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego nbd:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Wouter Verhelst

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Network Block Device protocol - client

Inne pakiety związane z nbd-client

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie nbd-client

Pobierz dla wszystkich dostępnych architektur
Architektura Wersja Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 1:2.9.25-2ubuntu1.1 39,0 KiB176,0 KiB [lista plików]
armhf 1:2.9.25-2ubuntu1 37,0 KiB171,0 KiB [lista plików]
i386 1:2.9.25-2ubuntu1.1 39,0 KiB175,0 KiB [lista plików]
powerpc 1:2.9.25-2ubuntu1 38,0 KiB175,0 KiB [lista plików]