» Ubuntu » Pakiety » precise (12.04LTS) » admin » pysdm
lucid  ] [  precise  ]
[ Pakiet źródłowy: pysdm  ]

Pakiet: pysdm (0.4.1-0ubuntu3) [universe]

Odnośniki dla pysdm

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego pysdm:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Jaime Soriano Pastor

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Graphical Storage Device Manager

Inne pakiety związane z pysdm

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libblkid1
    block device id library
  • dep: python (>= 2.4)
    interactive high-level object-oriented language (default version)
  • dep: python-glade2
    GTK+ bindings: Glade support
  • dep: python-gtk2
    Python bindings for the GTK+ widget set
  • dep: python-support (>= 0.90.0)
    automated rebuilding support for Python modules
  • rec: gksu
    graphical frontend to su

Pobieranie pysdm

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 28,7 KiB292,0 KiB [lista plików]