» Ubuntu » Pakiety » precise (12.04LTS) » admin » selinux-policy-ubuntu-dev
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: refpolicy-ubuntu  ]

Pakiet: selinux-policy-ubuntu-dev (0.2.20091117-0ubuntu2) [universe]

Odnośniki dla selinux-policy-ubuntu-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego refpolicy-ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Caleb Case

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Security-Enhanced Linux Reference Policy Development Headers

Inne pakiety związane z selinux-policy-ubuntu-dev

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: checkpolicy (>= 2.0.7)
    SELinux policy compiler
  • dep: gawk
    GNU awk, a pattern scanning and processing language
  • dep: policycoreutils (>= 2.0.35)
    SELinux core policy utilities
  • dep: python
    interactive high-level object-oriented language (default version)
  • sug: setools
    tools for Security Enhanced Linux policy analysis

Pobieranie selinux-policy-ubuntu-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 339,1 KiB4 310,0 KiB [lista plików]