» Ubuntu » Pakiety » precise (12.04LTS) » devel » antlr
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: antlr  ]

Pakiet: antlr (2.7.7+dfsg-3)

Odnośniki dla antlr

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego antlr:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

language tool for constructing recognizers, compilers etc

Inne pakiety związane z antlr

  • wymaga
  • poleca
  • sugeruje
  • enhances

Pobieranie antlr

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 6,2 KiB48,0 KiB [lista plików]