» Ubuntu » Pakiety » precise (12.04LTS) » utils » artha
lucid  ] [  precise  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: artha  ]

Pakiet: artha (1.0.2-1ubuntu1) [universe]

Odnośniki dla artha

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego artha:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Handy off-line thesaurus based on WordNet

Inne pakiety związane z artha

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libdbus-1-3 (>= 1.0.2)
    simple interprocess messaging system (library)
  • dep: libdbus-glib-1-2 (>= 0.78)
    simple interprocess messaging system (GLib-based shared library)
  • dep: libglib2.0-0 (>= 2.24.0)
    GLib library of C routines
  • dep: libgtk2.0-0 (>= 2.18.0)
    GTK+ graphical user interface library
  • dep: libx11-6
    X11 client-side library
  • dep: wordnet (>= 3.0)
    electronic lexical database of English language
  • rec: libenchant1c2a
    Wrapper library for various spell checker engines (runtime libs)
  • rec: libnotify4
    sends desktop notifications to a notification daemon
  • rec: wordnet-sense-index
    electronic lexical database of English language (index.sense)
  • sug: aspell-en
    English dictionary for GNU Aspell

Pobieranie artha

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 66,8 KiB256,0 KiB [lista plików]
i386 66,0 KiB248,0 KiB [lista plików]