» Ubuntu » Pakiety » precise (12.04LTS) » net » boinc-nvidia-cuda
precise  ] [  precise-updates  ] [  precise-backports  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Pakiet źródłowy: boinc  ]

Pakiet: boinc-nvidia-cuda (7.0.24+dfsg-1) [multiverse]

Odnośniki dla boinc-nvidia-cuda

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego boinc:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian BOINC Maintainers (Archiwum e-mail)
  • Steffen Moeller
  • Rene Mayorga
  • Daniel Hahler

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

metapackage for CUDA-savvy BOINC client and manager

Inne pakiety związane z boinc-nvidia-cuda

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: boinc
    metapackage for the BOINC client and the manager
  • dep: ia32-libs [amd64]
    ia32 shared libraries - transitional package
    lub nvidia-current
    Transitional package for nvidia-current
  • dep: libcuda1
    Pakiet niedostępny
    lub nvidia-current
    Transitional package for nvidia-current
  • dep: libcuda1-ia32 [amd64]
    Pakiet niedostępny
    lub nvidia-current
    Transitional package for nvidia-current

Pobieranie boinc-nvidia-cuda

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 14,0 KiB103,0 KiB [lista plików]
i386 13,9 KiB103,0 KiB [lista plików]