» Ubuntu » Pakiety » precise (12.04LTS) » utils » bsdmainutils
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: bsdmainutils  ]

Pakiet: bsdmainutils (8.2.3ubuntu1)

Odnośniki dla bsdmainutils

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego bsdmainutils:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Bsdmainutils Team
  • Giacomo Catenazzi
  • Michael Meskes

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

collection of more utilities from FreeBSD

Inne pakiety związane z bsdmainutils

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: bsdutils (>= 3.0-0)
    Basic utilities from 4.4BSD-Lite
  • dep: debianutils (>= 1.8)
    Miscellaneous utilities specific to Debian
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libtinfo5
    shared low-level terminfo library for terminal handling

Pobieranie bsdmainutils

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 195,3 KiB540,0 KiB [lista plików]
i386 189,7 KiB522,0 KiB [lista plików]